• warning: include(../orelha/yp.php): failed to open stream: No such file or directory in /var/www/data/drupal-6-lts/includes/common.inc(1773) : eval()'d code on line 4.
  • warning: include(): Failed opening '../orelha/yp.php' for inclusion (include_path='.:/usr/share/php') in /var/www/data/drupal-6-lts/includes/common.inc(1773) : eval()'d code on line 4.

Nova versão do Darksnow

Tags:

Ae, coloquei no ar a versão 0.4.7 do darksnow, que é uma interface para o darkice (programa para streaming de audio).
Para quem usa, recomendo trocar para a versão nova.

código fonte:
http://darksnow.radiolivre.org/darksnow-0.4.7.tar.gz

pacote para slackware linux 10.0:
http://darksnow.radiolivre.org/darksnow-0.4.7-i486-1.tgz